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1.Before you start

1.1 Pleasereadand follow these instruction carefully!

We have created this document specifically for
you in order to create your design file correctly
where all yourideas would be realised and the file
would meet all our printing requirements. Informa-
tion here will cover all the small details, require-
ments, tips & tricks, sowe askyoutoreadand
follow the guidelines carefully.

We also have a dedicated professional designers
teaminorderto help youin case you get stuck
with the creative work. You canread more about it
onour website.

Finally, after you upload your print file to our
system, the file will be checked automatically. If no
errors are detected, the file will proceed to pro-
duction straight away. Otherwise, system will indi-
cate what problems are in the file and how to cor-
rectthem. Inany case, if you have any questions,
feel free to contact us atinfo@lprint.com orvia
our Live Chat.

Let'sprint some great pouches together!




2. Templates

ltisimportant to have a good start with your
project and selecting the right template is the way
to doit. If you are following our configurator, you
will be guided to the correct template straight
away. If you download our template from the list
(LINK), make sure you are using the correct one.

Templates will already have correct size, layer
names and sequence, so please use our premade
files. Ourtemplates are designed to workin
lllustrator only, other software solutions might
causeissues.

How to select thelfight template?

. Type
We have two types of pouches - Stand Up Pouch (Doypack)
or Side Gusset Pouch.

. Size
Our pouches are available in different sizes, make sure you
selecttheright one. Also note, the larger pouches are not
available forrecyclable paper material option.

. Add-Ons
Knowing the precise location where add-ons will be applied
on the layout can be vitaly important foryou. You should not
place important information over zipper, rounded corners,
valve or eurohole position.




2.2 Informationinthe template

Template will contain information about add-on
positions, foldlines and sealing zones. We do not
recommend to place importantinformation on or
close to (up to 2mm) these elements/lines.

Bleeds are required only at the top and at the
bottom (13mm) of the artwork.

For the best results we recommend to match the
right edge of your artwork to the left edge. Thisis
imporant that once we start printing your artworks
they allign correctly. In the final stage of produc-
tion the cutting knife has Tmm tolerance and can
move around slightly.




WO PLASTIC FREE POUCH, RECYCLABLE WITH PAPER 0% PLASTIC FREE POUCH, RECYCLABLE WITH PAPER

DELICIQUSLY SMOOTH VEGAN CHOC BUTTONS DELICIQUSLY SMOOTH VEGAN CHOC BUTTONS
FREE FROM ALL 14 MAJOR FOOD ALLERGENS FREE FROM ALL 14 MAJOR FOOD ALLERGENS

LFPL

DAIRY FREE - GLUTEN FREE DAIRY FREE - GLUTEN FREE
NUT FREE NUT FREE

Of course, with some artworks this might not be
possible and this is only arecommendation. If
your edges do not match, please be aware that
your pouch edges might have some colour arte-
factsup to Imm.

2.3 Rotation

Do not forget that the back side of the pouchis
rotated by 180°. Feel free to rotate the template
as you work with your artwork but restore it to the
original position when you are finished.




3.Layers

Our templates are already created with pre-built
differentlayers. Eachlayerhasits purpose and
properties needed for quick and smooth produc-
tion process.

3.1 Layer order

Layers must stay inthe same order and cannot be
changed.

3.2 Layernames

Layer names must stay the same and cannot be
changed.

3.3 Layer visibility

Layer visibility can be switched on or off by press-
ingthe “eye” iconinthelayersectionas shownin
the example.




3.4 Layerinformation

Layers must stay in the same orderand cannot be
changed.

3.4.1 Info
This layer will contain a summary of all the important
information. Afterreadingit, you can safely switch off
the visibility of this layer be pressing the eye button.

3.4.2 Guidelines
This layer contains important information where the
artwork will be folded and sealed, as well as where
add-ons will be placed. After you are finished with your
file preparation, this layer should be switched off. You
can always turnit back onto checkif everythingis
aligned properly.

3.4.3 Marks
This layer contains special marks that are necessary for
our production. This layer should not be modified and
always stay switched on (visible).

3.4.4 Metallic/Transparent elements
If you are creating a print file for Recyclable Metallic
Plastic or Recyclable Transparent Plastic, this layer will
containinformation about metallic elements. More
information on how to do this task can be found
(LINKS). If your print file is used for Metallic or Transpar-
ent plastic pouches, then this layer must be visible,
otherwise you should switch off this layer.

3.4.5 Photocell
This layer contains animportant photocell mark thatis
necessary for our production. This layer should not be
modified and should always stay switched on (visible).

3.4.6 Artwork
Your artwork should be placed on this layer and this
layer should be switched on (visible).




4. Transparent elements in your artwork

(only applicable if your pouch material is Recyclable Transparent Plastic)

There are two ways how partial transparency can
be used - your pouchis fully printed and only has a
transparent window, or your pouchis transparent
and only has some elements printed. Inessence it
is the same thing, but we recommend different
approaches for easier workflow.

4.1 Creating atransparent window on mostly printed pouch

First, “Metallic/Transparent Elements” layer must
be turned on.

In Metallic/Transparent Elements layer simply add
elements that must be transparentin your final
pouch. Itisimportant that these elements would
have white colour (CO, MO, YO, KO).
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4.2 Mostly transparent background with design elements

Alternatively, your pouch can be mostly transpar-
ent with some printed elements. For that to work,
all elements should have a white layer printed
underneathit.

The simplest way to doitis to copy all your ele-
ments to Metallic/Transparent Elements layer and
select their colourto be HPI-White. This colouris
already available in the template.

It can happen that you need to create additional
white elements (for example arectangle under
EAN barcode or QR code). You can do this by
adding solid colour elements in the same Metal-
lic/Transparent Elementslayer and colouring
them with HPI-White colour.




5.Metallic elementsin your artwork

(only applicable to Recyclable Metallic Plastic)

This section will show you how to create metallic
colour effects on your pouches. In principle, the
pouch has metallic background, and the white
colour overprint will determine which parts will
have the metallic effect.

First, “Metallic/Transparent Elements” layer must
be turned on.

Once you have decided which elements should
have metallic effect, cut/paste those elements
from “Artwork” layer to “Metallic/Transparent
Elements”. You’llachieve much betterresults if
you cut and paste these elementsinstead of
copying and pasting them and we strongly rec-
ommend following this procedure.

Andthat’sit - it’s as simple as that.

Final result



Tip no 1. the lighter the colour, the more metallic
effect will be visible. And vice versa, darker co-
lours have a barely visible metallic effect. Com-
pletely black colour will have no metallic effect.

Tip no 2. If you want silver foil effect, youradded
elementsin Metallic/Transparent Elements layer

should have white colouir.

Tipno 3: If youwant gold effect, from our experi-
ence we recommend that your elements in Metal-
lic/Transparent Elements layer should have the
colour COM20 Y60 KO. However, thisis a matter
of taste and preferences, and other colour codes
will work as well.




6.Colours

We can only printin CMYK colour mode, so that means all the
coloursinthe print file must be created or converted to CMYK
colourmode. No RGB colourcan be usedin the file.

You can check and convert the colours to CMYKin the
following way:

Main menu > File > Document Color Mode > CMYK Color

RGB - Not good 4 cMYK-Good

Special colours like Pantone 100% Black colourhas to be
must also be converted to submitted as K100 colour
CMYK. and not asrich black.
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Erroer 2o N

£  Process Cobor e

Swatch Name: C=0 M=0 ¥=0 K=100

Color Type: Process Color ~

& Global 4 Global

CMYK Color Mode: CMYK

Ca
M 0 %

_ il
[}
oL ], - o

&

K

Add to my Library

d - i |
Preview I: DK I | Cancel |
L &

] Add to my Library

[ Preview ( oK )( Cancel :)




/.Images

If you are using pixel-basedimages in your artwork, make sure that
images have a 300dpi (pixels perinch) resolution. Lower resolution
images will appear blurry and pixelated, while higher resolution will
notrender betterresults, just larger file sizes and longerupload
times.

Make sure that no links are
missing, and all files are
embedded. Inthe Links
window you will see awarn-
ing if there are any prob-
lems with your pictures.

Link notembedded

¥ @ +4h
Name: image.jpg

Format: JPG (Embedded File)

Color Space: -

Link missing

Created:

Modified:

Links OK




You can embed the image simply by pressing
embed buttoninthe top toolbar. It also indicates
the resolution of yourimage.

File Edit

Window Help m

Edit In Photoshop Image Trace Mask

Don’t forget to check and convert yourimages to
CMYKif needed.

Redo

Cut
Copy
Paste
Paste in Front
Paste in Back
Paste in Place
Paste on All Artboards
Paste without Formatting

Clear

Find and Replace...
Find Mext
Spelling
Edit Custorn Dictionary...

Edit Original

Transparency Flattener Presets...
Print Presets...

Adobe PDF Presets...
Perspective Grid Presets...

Color Settings... Shift+Ctrl+K Convert to Grayscale
Assign Profile... Convert to RGB
Keyboard Shortcuts... Alt+Shift+Ctrl+K Invert Colors
Overprint Black...
i >
My Settings Saturate...

Preferences

Window Hel p
Ctrl+Z
Shift+Ctrl+Z

Ctrl+X
Ctri+C
Ctrl+V
Ctrl+F
Ctrl+B
Shift+Ctrl+V
Alt+Shift+ Ctrl+Y

Alt+ Cerl+V

Recolor Artwork...

Recolor with Preset ¥

Adjust Celor Balance...
Blend Front to Back
Blend Horizontally
Blend Vertically

Convert to CMYE




8.Fonts and Lines

In order to avoid unreadable text or unprintable
lines, we recommend you to stay above these
values:

« Minimum font size is 8pt.
« Minimum line weightis O,5pt (0,18mm)

Make sure to create outlines for all your texts.
Afteryou outline the text, you willnot be able to
editit. We recommend that you create a duplicate
copy of your file in case you notice a spelling mis-
take orneed to adjust the text so youwouldn’t
have to start all this work from the beginning.

How to outline your texts?

Selectyourtext > press “Type” from the top menu
> “Create Outlines”

Type ect  Effect View Window Help

More from &dobe Fonts...

Font »
Recent Fonts »
Size »
Glyphs

Convert To Area Type

Area Type Options...

Type on a Path »
Threaded Text »
Fit Headline

Resclve Missing Fonts...
Find/Replace Font... A
Change Case »

Smart Punctuation...

Create CQutlines Shift+ Ctrl+ O




9.EAN Barcodes/ QR Codes

We recommend testing that all your barcodes
and/or QR codes are scannable and work before
creating the final print file.

Forthe best scanning performance, we recom-
mend making black barcode/QR code on a white
background.

Vector files are preferred so you could scale the

barcode to your needs, but 300dpiimage works
just as well.

10.Final checklist

Hereis a final checklist before you export your print file:

Have you used the correct template?
Is yourlayout in the “Artwork” layer?
Layer names and order haven’t been modified?

v | Arecorrectlayers “visible”?
«Info OFF
- Guidelines OFF
«Marks ON

-Metallic/Transparent Elements ON for metallic or
transparent pouches, OFF for all other materials

-Photocell ON

- Artwork ON

v | Areallcoloursin CMYK?

Are images set to 300dpiresolution?

v | Areallimages and graphic elements linked and
embedded?

Are all fonts outlined?




11.Exporting PDF file

When you are finished working with your artwork,
you can go to the menu, File > Save As and select
Format > Adobe PDF.

We recommend the following settings: choose
Adobe PDF Preset: lllustrator Default as your base
settings.

Save Adobe PDF

Adobe PDF Preset: [Ilustrator Default] “ 1

Standard: None v  Compatibility: Acrobat 7 (PDF 1.6) v

General Genera

Compression Description: These are the default settings when saving an Ilustrator file as an Adobe PDF

Marks and Bleeds document. Use these settings when you plan on editing the file again in
Tlustrator, or when you need to place it in 3 layout application such as InDesign,
Output or when the final use of the file is unknown.

Advanced
Security Options
Summary

Preserve Illustrator Editing Capabilities
Embed Page Thumbnails

[[] optimize for Fast Web View

[] View PDF after Saving

Create Acrobat Layers from Top-Level Layers




Save Adobe PDF

Adobe PDF Preset: Indigo5

Standard: None «~ Compatibility: Acobat 5 (PDF 1.4)

General Compression
Compression Color Bitmap Images
Marks and Bleeds

Qutput
Advanced
Security

Summary!

Average Downsampling To  ~ 300 ppi for images above 450 ppi

Compression: JPEG

Image Quality: Maximum ~

Grayscale Bitmap Images

Average Downsampling To npi for images above 450 ppi

Compression: JPEG

Image Quality: Maximum ~

Monochrome Bitmap Images

Average Downsampling To ppi for images above 1800  ppi
Compression: CCITT Group 4

Compress Text and Line Art

(Sa\.rePDF )( Cancel )

Congratulations! Your file is exported and ready to
be printed. Upload the file in the pouch configura-
tor, checkif everythinglooks OKin the 3D preview.
Check out how your pouches look like with AR func-
tionality, compare how they look like placed on the
shelf next to your competitor’s products. And after
that, proceed with the order and we will proceed to
production straight away.



Thank you for choosing Lprint and following this
guide.

If you have any further questions, feel free to con-
tactus atinfo@lprint.com orchat withus on Live

Chat function.

We are happy to help!




